Forum

[Szukaj na forum]

Technika
Index >> Garaż >> Tylne hamulce
[odpowiedz]
<< < 1 [2]
Tylne hamulce
AutorWiadomość
El Toro13.01.2015 22:50

Skąd: Kielce
Od: 2015-01-13
Postów: 17
Jeżeli tył działa gorzej to są tylko dwa rozwiązania ( pomijając to co już sprawdziłeś, czyli cylinderki, szczęki oraz ich ustawienie i stan bębnów ) : albo druga sekcja pompy już pada albo jest gdzieś zagnieciony przewód ham i nie daje ciśnienia. Taki sam efekt daje rozwarstwienie się przewodu gumowego i uzbieranie się syfu w przewodach przy starym płynie ham. Zacznij od sprawdzenia jakości płynu i obejrzyj przewody ham w jakim są stanie. jak tu jest ok to czas by obejrzeć pompę...
gumis10530.01.2015 21:34

Skąd: tczew
Od: 2015-01-30
Postów: 7
nie wymieniałeś ty lub poprzednik przewodu hamulcowego ?
czasem zastępują miedzianym i jak za mocno dokręcisz to się zaciska na stożku
gumis10530.01.2015 21:42

Skąd: tczew
Od: 2015-01-30
Postów: 7
na zdjęciu dobrze nie widać ale wydaje mi się że masz za mocno "ręczny" pociągnięty , popuść linkę i wyreguluj luz na szczękach potem ew. podciągnij ręczny .
ale korozji tam jest trochę co?
gumis10530.01.2015 21:44

Skąd: tczew
Od: 2015-01-30
Postów: 7
pompę bym raczej wykluczył, przecież z jednej sekcji na pewno na dwa koła daje ciśnienie a nie na jedno
El Toro30.01.2015 22:15

Skąd: Kielce
Od: 2015-01-13
Postów: 17
Owszem można pompę wykluczyć ale tylko w chwili, gdy się okaże, ż sekcje działają po przekątnej. A często jest tak, że ktoś kombinując założł jedną sekcję na przód drugą na tył. Często się to zdarzało.
Lukrus31.01.2015 19:17

Skąd: wawka
Od: 2013-04-03
WWW
Postów: 63
ale w taunusie w standardzie było że jedna sekcja była na tył a druga na przód ... co ciekawe przewód hamulcowy szedł do jednego tłoczka i z niego dopiero do drugiego
amator01.02.2015 01:41
Administrator

Skąd: Pruszków
Od: 2003-10-29
WWW
Postów: 3114
tak właśnie :)
El Toro01.02.2015 10:31

Skąd: Kielce
Od: 2015-01-13
Postów: 17
Osobiście w oryginale się z tym spotkałem w Tico. W Taunim, zawsze była informacja, że to kombinacja była. Widać czas weryfikuje wiele danych :) Ale np w mojej grandzi jest oryginał po przekątnej. Jak w 2001 zabrałem się za wymianę tego układu ( zgnity był niemiłosiernie ) to właśnie taki układ był. A trafiła mi sie z książką napraw i pełna historią. Więc oryginał.
Lukrus01.02.2015 10:59

Skąd: wawka
Od: 2013-04-03
WWW
Postów: 63
ja pamiętam że kupowałem trójnik od żuka czy czegoś takiego by móc normalnie odpowietrzać tył, bo w ori, był ten 2 chyba prawy tył zasilany przewodem wkręcanym w odpowietrznik lewego tłoczka, jak już powymieniałem wszystkie przewody elastyczne i sztywne to mi wtedy padło servo i mi silnik dławiło .... ogólnie dopiero po jakimś czasie doszedłem do tego, w między czasie wyciągając silnik, uszkodziłem pompę hamulcową ... wymieniając ją okazało się że te wymiany gaźników, zabawy z aparatem zapłonowym ( wywalenie bezstykowego zmotu z poloneza na ori stykowy i inne zabawy to wina tego @#$#@ serwa) teraz z łezką w oku to wspominam ale wtedy było na serio blisko oddania go do huty ..... ale sobie kupie jeszcze 2 drzwiowego tauna z pinto i dalej będę woził cały kompletny aparat zapłonowy, alternator rozrusznik itp ;) coby mnie dziad nie zaskoczył ;)
gumis10508.02.2015 16:06

Skąd: tczew
Od: 2015-01-30
Postów: 7
starsze wersje "dziobaki" miały tylko 2 przewody na wyjściu z pompy , kolejne wersje miały już inaczej
monika3018.02.2015 13:21

Skąd: Kraków
Od: 2015-02-18
Postów: 1
Mam pytanko takie, czy bosch faktycznie robi dobre hamulce? Mogę śmiało je wybrać? o np takie z www.aparts.pl/partscatalogue/ford,1-00036.aspx?
92marcin21.12.2018 16:00

Skąd: Brańsk
Od: 2011-05-02
Postów: 91
Mam pytanie, czy taki zestaw sprężynek to jest odpowiedni do taunusa ? https://4cars.pl/szcz/SFK11/trw_161/7068/0/all.php

U mnie sprężyny były pozakładane od "czegokolwiek" i na zimę chcę to poprawić.
wojtas25.12.2018 13:25

Skąd: gliwice
Od: 2014-10-10
Postów: 72
Wyrególuj na rozpierakach tak żeby bębny ciasno wchodziły. Może być że ciasno wchodzą ale jak już siądą to jest luźniej więc bębny do przetoczenia albo wymiana na nowe. Polecam odpowietrzanie z wężykiem założonym na odpowietrznik a jego drugi koniec zanużony w zbior.z płynem ham. Delikatnie odkręć odpowietrznik, wężyk póść po przedniej szybie i pompuj , będziesz widział czy jeszcze powietrze jest w układzie....Może być że elastyczny przewód ham na wysokości mostu napędowego jest do wymiany bo ze starości puchnie przy nacisku na pedał i wtedy ciśnienie jest różne na cylinderkach.....3 msce walczyłem z nowym układem ham w moim taunusie i wiele rzeczy zaskakiwało mnie po drodze...
wojtas25.12.2018 13:26

Skąd: gliwice
Od: 2014-10-10
Postów: 72
Aha, odpowietrznik trzeba zakręcić przy wciśniętym pedale ham...
92marcin26.12.2018 12:58

Skąd: Brańsk
Od: 2011-05-02
Postów: 91
Przewody elastyczne są wszystkie nowe. Ogólnie mam odświeżony cały układ, brakuje tylko nowych sprężynek szczególnie tych trzymających szczęki na miejscu. A teraz wkładam drugi most to chcę to przy okazji złożyć jak trzeba. Czy orientujesz się czy te sprężynki co wstawiłem link to odpowiednie ?

[odpowiedz]
<< < 1 [2]